什么时候支持Laya2.2.0版本呢

什么时候支持Laya2.2.0版本呢
已邀请:

谷主

赞同来自: beyondlwm 神仙他兄弟

再努力努力

谷主

赞同来自: verket

搞掂。详见github。

aaamouse

赞同来自:

谷主,是不是2.1也有问题。。只能用2.0做?

verket

赞同来自:

QS7MTX}7{53(CLB0CKO(Q}9.png



 

verket

赞同来自:

VIEN`25[X1KV5]({N70YROD.png

 

谷主

赞同来自:

待查

要回复问题请先登录注册