cocos2dx3.15编译FairGUI出了一个关于spine的错误,那个gloader3d.cpp文件

2>c:\users\administrator\desktop\fairgui_prac\cocos2d\cocos\editor-support\libfairygui\classes\gloader3d.cpp(237): error C2039: “AnimationState”: 不是“spine”的成员
已邀请:

谷主

赞同来自:

要更新spine模块。只支持3.8.

要回复问题请先登录注册